Przejdź do głównej treści
Otwórz wyszukiwarkę
Szukaj
Zamknij wyszukiwarkę Wyczyść Szukaj
Produkty w koszyku: 0. Zobacz szczegóły
Twój koszyk jest pusty
Skip main navigation
End of main navigation

Podkategorie

Pomiń nawigację boczną

Producenci

Wybierz ACO ALARMTEC ALARMTECH ATTE BADMOR BCS BITNER BOSCH CABELCON CABLETECH CAME CAMSAT COMMAX CORAB CORAB KONSTRUKCJE DAHUA DELTA DIPOL EBOLT ELEKTRA-PLUS ELEKTRO-PLAST NASIELSK ELEKTRO-PLAST OPATÓWEK ELEKTROKABEL ELMES ELECTRONIC ELTROX EURA EUROPOWER FIBARO GREEN CELL HAGER HIKVISION HILOOK LANBERG LASKOMEX LECHPOL LOGITECH MEAN WELL MERCOR METABO MIKROTIK NETGEAR NICE NKT SPÓŁKA AKCYJNA NOARK OPTEX ORNO POWERBAT POWERWALKER PROXIMA PULSAR PYRONIX SATEL SCHNEIDER SCOT SEAGATE SIGNAL STALFLEX STASIŃSKI SP. Z O.O. TELEVES TELMOR TELTONIKA TENDA TERRA TP-LINK UBIQUITI ULTRACELL VIDOS VIPLAST VIRONE VOLT POLSKA VOLTAGE WAGO WESTERN DIGITAL WKRĘT-MET YALE

Etykiety

TP-LINK

ROUTER TP-LINK VR300

Przejdź do sekcji Opinie
Dostępność:
średnia ilość
Dostawa od 19,68 zł - InPost Paczkomaty 24/7

brutto (z VAT) netto (bez VAT)
Cena 240,00 zł
w tym 23% VAT

Ceny podane bez kosztów dostawy.

szt.
Zapytaj o zgodność i dobór akcesoriów
Udostępnij

Opis

Koszty dostawy

Opinie

Produkty powiązane

ROUTER TP-LINK VR300

Służy do połączenia sieci lokalnej z siecią nadrzędną i zarządzania ruchem.

Najważniejsze parametry

  • Porty: 3 porty LAN RJ45 10/1001 port LAN/WAN RJ45 10/1001 port RJ11
  • Zasilanie: 12 V/1 A

Specyfikacja techniczna

Model: VR300

Najważniejsze cechy

  • Kontrola rodzicielska: Zarządzanie dostępem dziecka do Internetu.
  • Sieć dla gości: Oddzielny dostęp do sieci dla gości bez ingerencji w zasoby sieci domowej.
  • Niezawodne zabezpieczenia: Ochrona przed atakami DoS, zapora sieciowa SPI, filtrowanie adresowania IP/domen, wiązanie adresów IP i MAC.
  • Quality of Service: Priorytetyzacja ruchu sieciowego dla urządzeń lub zastosowań.
  • IGMP Proxy/Snooping IPTV: Obsługa Bridge i Tag VLAN dla płynnego działania usługi IPTV.
  • IPv6: Zgodność z protokołem internetowym w wersji 6.
  • Interfejs zarządzania w wielu językach: Możliwość szybkiej konfiguracji w wybranym języku (EN/DE/IT/TR/RU/PO).

Specyfikacja techniczna

CECHY SPRZĘTOWE
Porty3 porty LAN RJ45 10/1001 port LAN/WAN RJ45 10/1001 port RJ11
PrzyciskiWPSWł./wył. zasilaniaReset
Zasilanie12 V/1 A
Standardy VDSL2ITU G.993.2, do profilu 17a (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
Standardy ADSLFull-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1
Standardy ADSL2ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)
Standardy ADSL2+ITU-T G.992.5
Wymiary (S x G x W)385*290*76mm
Typ anteny4 zintegrowane anteny zewnętrzne
WŁAŚCIWOŚCI TRANSMISJI BEZPRZEWODOWEJ
Standardy bezprzewodoweIEEE 802.11a/n/ac 5 GHz,IEEE 802.11b/g/n 2,4 GHz
Prędkość sieci bezprzewodowej867 Mb/s w paśmie 5 GHz300 Mb/s w paśmie 2,4 GHz
EIRP2,4 GHz < 20 dBm (EIRP)5 GHz < 23 dBm (EIRP)
Funkcje transmisji bezprzewodowejPunkt dostępowy / most bezprzewodowy, włączanie/wyłączanie transmisji bezprzewodowej, włączanie/wyłączanie rozgłaszania SSID
Bezpieczeństwo transmisji bezprzewodowejSzyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, QSS (WPS)
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of ServiceATM QoS, kontrola przepustowości
Bezpieczeństwo transmisjiZapora sieciowa NAT, kontrola dostępu, wiązanie adresów IP i MAC
Dostępne tryby pracyRouter/modem VDSL/ADSL, router bezprzewodowy
ZarządzanieZarządzanie przez przeglądarkę (HTTP/HTT{S)Zdalne zarządzanieWiersz linii poleceń (CLI)SSL dla TR-069SNMP v1/2cNarzędzia diagnostyczneAktualizacje oprogramowania przez stronę konfiguracyjną
DHCPSerwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP Relay
Przekierowanie portówSerwery wirtualne, Port Triggering, DMZ, ALG, UPnP
Dynamiczny DNSDynDns, NO-IP
VPN Pass-ThroughPPTP, L2TP, IPSec Passthrough
ProtokołyObsługa IPv4 i IPv6
Protokoły ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP overEthernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – wsparcie do 8 połączeń PVC
Funkcje zaawansowaneKontrola rodzicielskaNATMapowanie portów (grupowanie)Routing statycznyDNS RelayDDNSIGMP V1/V2/V3
Funkcja Guest NetworkSieć dla gości 2,4 GHzSieć dla gości 5 GHz
INNE
CertyfikatyCE, RoHS, RCM
Zawartość opakowaniaRouter/modem VDSL/ADSL Archer VR300Splitter zewnętrznyKabel DSL RJ-11Kabel Ethernet RJ-45Instrukcja szybkiej instalacjiZasilacz
Wymagania systemoweMicrosoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX lub LinuxInternet Explorer, Firefox, Chrome, Safari lub inna przeglądarka z obsługą JavaDostęp do Internetu poprzez subskrypcję usługi u dostawcy ISP
Środowisko pracyDopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉)Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)Dopuszczalna wilgotność powietrza: 10%~90%, niekondensującaDopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
  • InPost Paczkomaty 24/7 19,68 zł

  • InPost Kurier 24,60 zł

  • DPD Kurier 24,60 zł

Cena dostawy dotyczy tego produktu (w wybranym wariancie - jeśli dotyczy). Może się ona zmienić po dodaniu innych produktów do koszyka.

Liczba ocen: 0
Oceń i opisz

Wyświetlane są wszystkie opinie (pozytywne i negatywne). Nie weryfikujemy, czy pochodzą one od klientów, którzy kupili dany produkt.